莱姆D6000仪表

在线升级驱动

概述
D6000系列功率分析仪是瑞士莱姆仪器仪表公司生产的高精度、高抗干扰的智能仪表。包括标准型、电机专用型、变压器专用型。

系统连接图

NORMA D6000系列驱动使用说明：

1.本驱动支持的标签类型：

标签

含义

通道取值范围

举例

说明

U_RMS

电压有效值

1-6

U_RMS2

U2 有效值

U_PP

电压峰峰值

1-6

U_PP1

U1 峰峰值

U_RM

电压整流平均值

1-6

U_RM5

U5 整流平均值

U_M

电压平均值

1-6

U_M4

U4 平均值

U_PH

电压峰值

1-6

U_PH3

U3 峰值

U_PL

电压谷值

1-6

U_PL4

U4 谷值

U_

电压平均 RMS 值

1

U_1

电压平均 RMS 值

I_RMS

电流有效值

1-6

I_RMS6

I6 有效值

I_PP

电流峰峰值

1-6

I_PP4

I4 峰峰值

I_RM

电流整流平均值

1-6

I_RM3

I3 整流平均值

I_M

电流平均值

1-6

I_M2

I2 平均值

I_PH

电流峰值

1-6

I_PH2

I2 峰值

I_PL

电流谷值

1-6

I_PL1

I1 谷值

I_

电流平均 RMS 值

1

I_1

电流平均 RMS 值

V_12

相电压 L1,L2

1

V_12

相电压 L1,L2

V_23

相电压 L2,L3

1

V_23

V_31

相电压 L3,L1

1

V_31

P

有功功率

1-6

P2

P2 有功功率

P_TOTL

总有功功率

1

P_TOTL

总有功功率

S

视在功率

1-6

S3

S_TOTL

总视在功率

1

S_TOTL

Q

无功功率

1-6

Q6

Q_TOTL

总无功功率

1

Q_TOTL

LA

功率因数

1-6

LA1

LA_TOTL

总功率因数

1

LA_TOTL

PH

相角

1-6

PH4

PH_TOTL

总相角

1

PH_TOTL

PC

校正功率

1-6

PC3

PC_

总校正功率

1

PC_

V12_RM

相电压 L1,L2 整流平均值

1

V12_RM

V23_RM

相电压 L2,L3 整流平均值

1

V23_RM

V31_RM

'相电压 L3,L1 整流平均值

1

V31_RM

FRU

电压频率

1-6

FRU2

FRI

电流频率

1-6

FRI6

FRL

主频率

1

FRL

FRE

外部频率

1

FRE

R_S

串联等效电阻

1-6

R_S4

R_STOTL

总串联等效电阻

1

R_STOTL

R_P

并联等效电阻

1-6

R_P2

R_PTOTL

总并联等效电阻

1

R_PTOTL

X_S

串联电抗

1-6

X_S1

X_STOTL

总串联电抗

1

X_STOTL

X_P

并联电抗

1-6

X_P5

X_PTOTL

总并联电抗

1

X_PTOTL

Z

阻抗

1-6

Z4

Z_TOTL

总阻抗

1

Z_TOTL

U_1H

电压 1 谐波

1-99

U_1H4

U1 四次谐波

U_2H

电压 2 谐波

1-99

U_2H7

U2 七次谐波

U_3H

电压 3 谐波

1-99

U_3H3

U_4H

电压 4 谐波

1-99

U_4H3

U_5H

电压 5 谐波

1-99

U_5H5

U_6H

电压 6 谐波

1-99

U_6H8

U_H

总电压谐波

1-99

U_H2

总电压二次谐波

U_THD

电压总谐波失真

1-6

U_THD3

电压总谐波失真

I_1H

电流 1 谐波

1-99

I_1H5

I_2H

电流 2 谐波

1-99

I_2H56

I1 五十六次谐波

I_3H

电流 3 谐波

1-99

I_3H34

I_4H

电流 4 谐波

1-99

I_4H3

I_5H

电流 5 谐波

1-99

I_5H2

I_6H

电流 6 谐波

1-99

I_6H3

I_H

总电流谐波

1-99

I_H45

I_THD

电流总谐波失真

1-6

I_THD3

P_1H

有功 1 谐波

1-99

P_1H34

P_2H

有功 2 谐波

1-99

P_2H23

P_3H

有功 3 谐波

1-99

P_3H2

P_4H

有功 4 谐波

1-99

P_4H4

P_5H

有功 5 谐波

1-99

P_5H5

P_6H

有功 6 谐波

1-99

P_6H6

P_H

总有功谐波

1-99

P_H6

LA_1H

功率因数 1 谐波

1-99

LA_1H7

LA_2H

功率因数 2 谐波

1-99

LA_2H5

LA_3H

功率因数 3 谐波

1-99

LA_3H7

LA_4H

功率因数 4 谐波

1-99

LA_4H8

LA_5H

功率因数 5 谐波

1-99

LA_5H4

LA_6H

功率因数 6 谐波

1-99

LA_6H2

LA_H

总功率因数谐波

1-99

LA_H3

U_THF

Telephone Harmonic Factor

1-6

U_THF2

U_HVF

Harmonic Voltage Factor

1-6

U_HVF1

U_TIL

TIF balanced line to line

1-6

U_TIL3

U_TIN

TIF balanced line to neutral

1-6

U_TIN5

U_TID

TIF res. open delta

1-6

U_TID6

FRM

电机输入频率

1

FRM

ET

电机效率

1

ET

M

电机转矩

1

M

n

电机转数

1

n

P_M

电机机械功

1

P_M

S_L

Slip

1

S_L

Run

运行标志

布尔型

RUN

TRUE :进行数据采集，FALSE:不进行数据采集

2 .注意事项 :
（1）配置仪器时要保证'总线地址'正确。
（2）默认情况下，设备每次初始化时下传D6000的配置。可以在‘仪器配置图’中，不选择‘下载配置’选项则初始化时不下传仪器的配置。